Welcome, Guest
Username: Password: Remember me
here you can submit any topics related ExtraWatch

TOPIC: URGENT: Installation errror due to upload_max_limit

URGENT: Installation errror due to upload_max_limit 1 year 10 months ago #486

I am not able to locate the php.ini file to make the modification.

www.ebridgeinc.com/phpinfo.php
The administrator has disabled public write access.

URGENT: Installation errror due to upload_max_limit 1 year 10 months ago #488

Hi,
what is the problem? You have it there:

Loaded Configuration File /opt/alt/php54/etc/php.ini
The administrator has disabled public write access.

URGENT: Installation errror due to upload_max_limit 1 year 10 months ago #491

Hi ,
My site is hosted by Godaddy and I don't see any file called php.ini
The administrator has disabled public write access.

URGENT: Installation errror due to upload_max_limit 1 year 10 months ago #492

Please contact them for support then to change it for you
The administrator has disabled public write access.
Time to create page: 0.105 seconds
X

Drop us your message